ZeDen.net

 
 
par utr_dragon 1 commentaire par Jean-Charles
Partager

Commentaires

Jean-Charles

Technicien aux archives
Nb msg : 320
(#1) 23 août 2009 à 10h37
Curieusement, Rage n'utilisera aucune nouveauté OpenGL 3.x et se contentera d'OpenGL 2.x :
http://www.linuxgames.com/archives/14086
[!] Commentaires fermés pour cette nouvelle.